Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters

Diskutiere Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters im Baureihe 300 Forum im Bereich Husqvarna Automower; Ja genau das ist das Problem bei Husqvarna dass alles nur über die Händler geht. Hier fällt halt das meiste schon raus und ein direktes...
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #41
J

Jeanluc74656

Dabei seit
05.06.2019
Beiträge
417
Likes
66
Ja genau das ist das Problem bei Husqvarna dass alles nur über die Händler geht. Hier fällt halt das meiste schon raus und ein direktes Kundenfeedback gibt es halt nicht. Also wird Husqvarna vermutlich nur dann reagieren wenn viele Händler mit dem gleichen Thema daher kommen.
Ich werde das jedenfalls weiter testen und meinem Händler vorführen. Er kann es aber auch nur weitergeben. Mal sehen, zumindest kann er es dann selbst bei einigen Modellen (Kunden) testen.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #42
G

Grizzly62

Dabei seit
22.08.2016
Beiträge
425
Likes
82
Ort
Jübek
Gerade mit 450X und 420 getestet.

Bei beiden mit gleicher Vorgehensweise das gleiche Ergebnis.
Beide haben gute 12 Stunden in der Station gestanden.

1. Mäher in Station ausgeschaltet = keine Reaktion
2. Mäher nach einigen Sekunden heraus gezogen = keine Reaktion
3. Mäher angehoben und weg getragen = keine Reaktion

Schöner Mist. 😭
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #43
U

Undertaker

Dabei seit
03.08.2015
Beiträge
2.452
Likes
313
Gerade mit 450X und 420 getestet.

1. Mäher in Station ausgeschaltet = keine Reaktion
2. Mäher nach einigen Sekunden heraus gezogen = keine Reaktion
3. Mäher angehoben und weg getragen = keine Reaktion
Das ist nicht gut, aber das Ding ist ohne Code nutzlos. Zum Glück ist meiner versichert.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #45
R

rene86

Dabei seit
03.04.2013
Beiträge
3.587
Likes
126
Gerade getestet: Mäher aus geschaltet in der Station - auch nach 2 Minuten kein Alarm. Mäher aus der Station gezogen kamen die Warntöne und dann der Alarm. 450x
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #46
J

Jeanluc74656

Dabei seit
05.06.2019
Beiträge
417
Likes
66
spannend! könnt ihr noch eure aktuelle Software der getesteten Geräte bekannt geben, vielleicht ist es ein Thema mit der aktuellen 14.03.00 !?
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #47
R

rene86

Dabei seit
03.04.2013
Beiträge
3.587
Likes
126
Boa, da fragst mich jetzt was, ich guck dann noch mal wenn ich mit den Hund raus muss.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #48
G

Grizzly62

Dabei seit
22.08.2016
Beiträge
425
Likes
82
Ort
Jübek
Beide 14.03.0
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #49
R

rene86

Dabei seit
03.04.2013
Beiträge
3.587
Likes
126
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #51
R

rene86

Dabei seit
03.04.2013
Beiträge
3.587
Likes
126
Ein Bild sagt mehr als 1000 Worte 09E8115F-4D96-4DA7-B8CF-B1DDA5C3F1E2.jpeg
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #52
U

Undertaker

Dabei seit
03.08.2015
Beiträge
2.452
Likes
313
Was muss man drücken das man die Software sieht.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #53
R

rene86

Dabei seit
03.04.2013
Beiträge
3.587
Likes
126
Lange die 0 im Ausgangsbildschirm und dann Info
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #55
G

Grizzly62

Dabei seit
22.08.2016
Beiträge
425
Likes
82
Ort
Jübek
Ich habe das Update im März bekommen.

Rene86 vielleicht später.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #56
R

rene86

Dabei seit
03.04.2013
Beiträge
3.587
Likes
126
Ich hab das im Juli etwa gesehen das ein neues Update verfügbar ist, da hab ich es auch eingespielt.

Aber wann es genau erschienen ist, kann ich auch nicht sagen.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #57
J

Jeanluc74656

Dabei seit
05.06.2019
Beiträge
417
Likes
66
rene86 wann hast du denn die Updates gemacht bei den 450X. Ist das Verhalten bei allen deinen Geräten gleich?
Das von dir beschriebene Verhalten ist wieder anders. Ich würde erwarten, dass er gleich nach dem Abschalten den Pin-Code haben möchte und bei Nicht- bzw Falscheingabe einen Alarm mit Benachrichtigung an die per Connect verbundenen Geräte gibt.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #58
J

Jeanluc74656

Dabei seit
05.06.2019
Beiträge
417
Likes
66
Ich hab das im Juli etwa gesehen das ein neues Update verfügbar ist, da hab ich es auch eingespielt.

Aber wann es genau erschienen ist, kann ich auch nicht sagen.
ah ok, alles klar...
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #59
R

rene86

Dabei seit
03.04.2013
Beiträge
3.587
Likes
126
rene86 wann hast du denn die Updates gemacht bei den 450X. Ist das Verhalten bei allen deinen Geräten gleich?
Beim 450er in meiner Firma vorhin getestet - gleiches Verhalten wie oben beschrieben. Beim 3. kann ich es nicht mal schnell testen, der läuft 150km weit weg...
Und die AWD haben ja keinen Ein/Ausschalter mehr.
 
  • Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters Beitrag #60
M

mercer_willi

Dabei seit
21.07.2019
Beiträge
26
Likes
3
Habe gestern dem AM 310 nach langem Aufenthalt in der LS einfach rausgezogen, hat gepiept als würde er PIN erwarten, dann kam aber nix mehr. Also auch ohne Hauptschalter betätigen gibt’s nach längerem Aufenthalt in LS keinen Alarm beim rauszerren.
 
Thema:

Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters

Automower in LS gibt keinen Alarm nach Betätigung des Hauptschalters - Ähnliche Themen

LG Hombot 3.0 - WLAN & Kamera Steuerung per Weboberfläche: GERMAN TUTORIAL, ENGLISH see Post #2 Hallo zusammen, nachdem der Wunsch nach einem neuen / übersichtlichen Installations- & Updatepatch Thread...
Oben